Před několika dny vyšla první stabilní verze Tomcatu z řady 7 – konkrétně verze 7.0.6. Podporovány jsou servlety ve verzi 3.0 a JSP 2.2. Podporovaná je pouze Java 1.6, případně vyšší..

 

Zdroj: Apache